Fecha actual Lun 27 Abr 2015, 5:39 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 70 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente
Autor Mensaje
NotaPublicado: Vie 11 Dic 2009, 11:06 am 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Hola muchachos: Acudo auds. porque siempre me dan una solucion leyendo el foro. Hace unos dias solucione el problema de la leyenda de la centralita que dice "PRESION DE ACEITE MOTOR INSUFICIENTE", cambiándole el filtro de aceite. El auto (307xs 1.6 ; 2007 con 60000km) anduvo de diez por 15 dias, pero esta mañana saliendo a mi trabajo volvió a tirarme esta leyenda de falta de presion de aceite.
Habiendo leido algunos post y habiéndole ya puesto filtro nuevo y original con aceite nuevo tambien (TOTAL 5000, SAE 20 50), puede ser un error de la computadora del auto que aun proyecta el fallo anterior???, Será recomendable desconectar la bateria duarnte media hora y luego reconectar para resetearla?? Escucho consejos, obvio el auto lo paré de inmediato.Gracias.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 11:25 am 
Desconectado
SW
SW
Avatar de Usuario
2012 Peugeot 408 Feline HDi

Registrado: Mar 20 Nov 2007, 9:22 am
Mensajes: 1641
Nombre Real: Demian
Hola Fulcro.
En primer lugar yo no usaria aceite mineral con tu auto. Me parece que deberias usar al menos el Total 7000 que es el semisintético.
Los avisos de fallos quedan grabados, pero no los repite a menos que el fallo ocurra nuevamente.
Yo empezaria por ponerle el aceite correspondiente. y revisar obviamente si no tenes alguna fuga en algun lado.
Mediste con la varilla el nivel?

_________________
Demian


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 11:33 am 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Entiendo lo que me decis carlos, pero es que me sugirieron ese aceite porque cuando lo compré, al parecer los botadores no cargaban bien y hacia un ruido extraño el motor auto. Anduve bien con el aceite mas viscoso hasta hoy en que surgio este problema. Si te pones a ver entonces, el aceite mas denso tendria por lógica que generar mas presión en el motor. Igual puede tirarte esa falla la compu??. Que será? Descarto la bomba de aceite.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 12:56 pm 
Desconectado
SW
SW
Avatar de Usuario
2012 Peugeot 408 Feline HDi

Registrado: Mar 20 Nov 2007, 9:22 am
Mensajes: 1641
Nombre Real: Demian
Hmmm.. raro...
Igualmente tirate abajo y empeza a buscar alguna pérdida por algun lado. No puede ser que tenga poca presion.. salvo que tenga algun drama el bulbo y este registrando mal la presion.
A mi me paso algo similar con un HDi que tenia que no arrancaba porque la valvula reguladora de presion de combustible no media correctamente y por ende, no dejaba que el auto arrancara.

_________________
Demian


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 1:09 pm 
Desconectado
XSI
XSI
Sin Avatar
2011 PEUGEOT 408 Allure+ 2.0 NAV

Registrado: Jue 16 Abr 2009, 11:29 pm
Mensajes: 2802
Ubicación: Villa Bosch
Nombre Real: Mario
Che, se que es difícil, pero no sería la primera vez que me pasa que algo me falle dos veces. Cabe la posibilidad de que el filtro nuevo también falle, es la misma marca del anterior? Por que no probás alguno de otra marca?
Suerte y ojalá no sea nada!!!

_________________
408 Allure+ Nav
EX 307 xs 1.6 110cv 4p


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 2:09 pm 
Desconectado
SW
SW
Sin Avatar
2001 Ford Focus

Registrado: Lun 05 May 2008, 5:33 pm
Mensajes: 1368
Ubicación: Capital Federal
Nombre Real: Seba
fulcro escribiste:
Entiendo lo que me decis carlos, pero es que me sugirieron ese aceite porque cuando lo compré, al parecer los botadores no cargaban bien y hacia un ruido extraño el motor auto. Anduve bien con el aceite mas viscoso hasta hoy en que surgio este problema. Si te pones a ver entonces, el aceite mas denso tendria por lógica que generar mas presión en el motor. Igual puede tirarte esa falla la compu??. Que será? Descarto la bomba de aceite.


por el ruido de los botadores, en el ultimo cambie de aceite le puse total 7000 mas un adhitivo jusatmente para disminuir el ruido de botadres, marca molykote si no me equivoco, mejor muchisimo.

yo probaria con restear la compu, desconectando la bateria por media hora


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 6:49 pm 
Desconectado
CC
CC
Avatar de Usuario
2009 PEUGEOT 307 XS 1.6

Registrado: Dom 08 Feb 2009, 9:31 pm
Mensajes: 10966
Ubicación: San Andrés (Ptdo. San Martín)
Nombre Real: Leandro
El aceite que estás utilizando no es el correcto! El auto requiere un mínimo de semi sintetico! Perdón, pero me parece que lo que te dijo el mecánico es bla bla! Yo probaría cambiando nuevamente el aceite por el que le corresponde al auto! Si tiene un problema en los botadores, no se soluciona poniendo un aceite más viscozo, se soluciona arreglando lo que falla

_________________
Saludos
Leandro
Ex 307 XS, 5 puertas, con algunas modificaciones, 1.6 litros 110 hp y algo más...
Ex 408 Allure Plus con Navegador (Se lo llevaron los amigo de lo ajeno, Chau!)
Actual 308 Allure, le voy a sacar el Jugo!!!!!

Temblando, mi corazón en tus garras sangró, y no le tuviste lástima


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 7:35 pm 
Desconectado
SW
SW
Sin Avatar

Registrado: Sab 06 Oct 2007, 11:53 pm
Mensajes: 1360
Ubicación: Republica de Villa Bosch - Bs.As.
Semi sintetico como minimo!!!!!!!
y filtro nuevo

suerte!!

_________________
BANDIDO
ex 307 SW 2.0 nafta 143cv.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 8:12 pm 
Desconectado
XR
XR
Avatar de Usuario
2004 PEUGEOT 307 XSI 2.0

Registrado: Mié 14 Oct 2009, 5:05 pm
Mensajes: 92
Ubicación: Lomas del Mirador
para mi volvio a fallar el filtro..


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 10:21 pm 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Acertaste Morci!!...el filtro se habia roto por la alta presión. Creemos que es por el 20 /50 que le estaba poniendo, entonces cambie obviamente filtro y le puse total 7000. Gracias a Dios se soluciono. Mañana buscaré ese aditivo molikote del que habla slam. Gracias a todos. Son uds. solidarios, inteligentes y mejores tipos. Abrazo a todos!!! les seguire informando de la evolucion del paciente.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 10:29 pm 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Ahhh...por supuesto después de la meticulosa inspeccion del sistema de lubricación salto una nueva...LA PATA DERECHA DEL MOTOR!!!! jajajaja...una jodita como de unos 400 0 500 pesos seguro. Y en cuanto al filtro de aceite, no pueden hacer cosas tan pedorras como esa fràgil crucecita de plastico dentro del filtro de aceite. Realmente, malisimas las autopartes peugeot.Siendo las 22:30 del viernes recien vulevo del taller. Estoy podrido, nunca mas un usado. Saludos amigos.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Vie 11 Dic 2009, 10:55 pm 
Desconectado
CC
CC
Avatar de Usuario

Registrado: Jue 04 Sep 2008, 12:27 pm
Mensajes: 8582
Ubicación: cordoba capiiiiiiiiital
Nombre Real: alfredo
creo que no es por ser usado, es porque puede ser un toque de mala suerte que esperemos sea solo pasajera, con respecto al filtro, menos mal que lo cambiaste, podia ser para cualquiera, usado o nuevo

la pata motor, a mi se me jodio a los 25 mil kms, asi que no es por ser usado

loco, ya se soluciono el tema, ahora ponele una cintita roja, haceme caso
jajajaja

_________________
DESCARGANDO
Imagen


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Sab 12 Dic 2009, 7:19 am 
Desconectado
SW
SW
Avatar de Usuario
2012 Peugeot 408 Feline HDi

Registrado: Mar 20 Nov 2007, 9:22 am
Mensajes: 1641
Nombre Real: Demian
Fulcro, que te dije en el primer post que te puse? Ese aceite no va para ese motor. ;)

_________________
Demian


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Sab 12 Dic 2009, 12:32 pm 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Carlos también te dije: No fue mi antojo sino sugerencia de mecanicos ante la posibilidad de que el dueño original le hubiese jodido un botador.
Al principio funcionó, pero se ve que ahora se normalizó el funcionamiento y no soporta la presión generada por un SAE 20/50 y rompe los filtros. Gracias por tu aporte hermano y por el de todos, me fueron muy útiles. Seguiré consultándolos siempre.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Sab 12 Dic 2009, 7:59 pm 
Desconectado
XSI
XSI
Sin Avatar
2011 PEUGEOT 408 Allure+ 2.0 NAV

Registrado: Jue 16 Abr 2009, 11:29 pm
Mensajes: 2802
Ubicación: Villa Bosch
Nombre Real: Mario
ahora empezá a disfrutarlo y ojalá no joda mas!!!
Suerte!

_________________
408 Allure+ Nav
EX 307 xs 1.6 110cv 4p


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Sab 12 Dic 2009, 10:20 pm 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Si, si lo mas que pueda...porque ahora con esto del nuevo aceite y las patas del motor rotas siento que el motor es mas rumoroso, mas aspero y hasta siento el ruido de un silbido ronco y agudo )como cuando soplas un caño) cuando lo estiro de golpe en segunda...jajaja. Como verán, me estoy dando manija mal. este yeyo ya manipula mi mente, pero me encanta. Ya le tiré agua bendita y colgué el rosario, (no es joda, en serio) solo me falta la cinta roja sugerida en este foro jeje.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Sab 12 Dic 2009, 10:25 pm 
Desconectado
CC
CC
Avatar de Usuario
2010 Cockpit Homemade

Registrado: Vie 06 Feb 2009, 7:47 pm
Mensajes: 5805
Ubicación: Acassuso
Luis por las dudas siempre ponele lo que diga el manual... este siempre sabe mas que cualquier mecanico.

_________________
Imagen


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Dom 13 Dic 2009, 9:33 am 
Desconectado
CC
CC
Avatar de Usuario
2009 PEUGEOT 307 XS 1.6

Registrado: Dom 08 Feb 2009, 9:31 pm
Mensajes: 10966
Ubicación: San Andrés (Ptdo. San Martín)
Nombre Real: Leandro
Luis, lo del silvido, seguramente es la brida de la salida del multiple que se aflojó. Seguramente con una buena apretada se soluciona! A mi me pasó lo mismo y me lo repararón al toque.

_________________
Saludos
Leandro
Ex 307 XS, 5 puertas, con algunas modificaciones, 1.6 litros 110 hp y algo más...
Ex 408 Allure Plus con Navegador (Se lo llevaron los amigo de lo ajeno, Chau!)
Actual 308 Allure, le voy a sacar el Jugo!!!!!

Temblando, mi corazón en tus garras sangró, y no le tuviste lástima


Arriba
 Perfil  Ver user's Garage  
 
 Asunto:
NotaPublicado: Dom 13 Dic 2009, 12:55 pm 
Desconectado
XR
XR
Avatar de Usuario

Registrado: Jue 26 Mar 2009, 1:55 pm
Mensajes: 156
Gracias Leandro. Seguro el mecanico me la aflojó sin querer cuando estuvo sacando el tapon del carter y mirando como estaba roto el soporte inferior del motor.


Arriba
 Perfil   
 
 Asunto:
NotaPublicado: Mar 15 Dic 2009, 4:08 pm 
Desconectado
XR
XR
Avatar de Usuario
2008 PEUGEOT 307 XS 1.6

Registrado: Lun 07 Sep 2009, 6:25 pm
Mensajes: 126
A mi hoy me tiró el mismo error
El mio tiene 32 k mañana lo llevo a revisar, pero me está empezando a romper las bolas....
Desde que lo compré (4 meses) primero la centralita tiró que faltaba aceite, ahora falta de presión, se me despintó la trompa al lavarlo, el vidrio del acompañante sube de a tramos.,..
No es demasiado para un auto 2008 (de Septiembre) ?
No estoy acostumbrado a tener tanto quilombo con los autos, antes tenia un 206 que era un tanque.
Que pasa Peugeot???


Arriba
 Perfil  Ver user's Garage  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 70 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios registrados: Bing [Bot], DAN1EL, franco2085, Google [Bot], MSNbot Media


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España