Fecha actual Mié 28 Ene 2015, 9:04 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Jue 20 Sep 2012, 10:09 am 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Sab 11 Feb 2012, 10:03 pm
Mensajes: 11
Nombre Real: Rodrigo
Estimados: Quiero comentar lo que le paso a mi 307, para ver si les ha pasado lo mismo.
El "indicador de mantenimiento" hasta el proximo cambio de aceite, que va descontando los km, venia en cuenta regresiva desde los 30.000. Cuando lo ponia en contacto me informaba cuantos km quedaban para el proximo cambio e inmediatamente despues me informaba el nivel de aceite. Luego informaba los km totales y parciales.-
La cuestión es que el ultimo finde hice un viaje de unos mil km y cuando regrese, al guardarlo en la cochera advierto que cuando pongo en contacto, ya no me informa los km para el mantenimiento, sino que la pantalla no informa ningun numero, solo prende la llavecita "francesa" con dibujito. Despues normalmente me indica el nivel de aceite. Intente recetearlo, ya que me queda poco para el service, pero la cuenta regresiva no funciona. Queda en 10.-
Alguien tuvo un problema similar.- Aguardo comentarios.-
Saludos cordiales.-

Rodo

_________________
307 xs 1.6 110cv 2005 gris fer.-


Arriba
 Perfil   
 
NotaPublicado: Vie 21 Sep 2012, 1:55 pm 
Desconectado
XS
XS
Avatar de Usuario
2007 PEUGEOT 307 XS 1.6

Registrado: Dom 23 Oct 2011, 7:48 pm
Mensajes: 767
Ubicación: Villa Carlos Paz
Nombre Real: Julian
No exactamente eso, pero.... me pasó que se reseteó y se puso a cero solo y luego empezó a descender, pero lo resetee y listo... quedo funcionando.

El problema se debió a que empezaba a joder la batería que al tiempo la tuve que cambiar. :thumb: (revisala)

_________________
2007 - Peugeot 307 XS 1.6 (110CV)
Imagen


Arriba
 Perfil  Ver user's Garage  
 
NotaPublicado: Mié 26 Sep 2012, 9:44 pm 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Mié 29 Ago 2012, 6:06 pm
Mensajes: 3
Nombre Real: Diego
A mi me paso algo similar pero si aparecian los kilometros solo que no se actualizaban, se quedo por algunas semanas el 15,200, lo que hice fue desconectar la bateria y se arreglo.


Arriba
 Perfil   
 
NotaPublicado: Sab 18 May 2013, 10:31 am 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Mar 12 Feb 2013, 2:57 am
Mensajes: 5
Nombre Real: roberto
S mi me paso algo similar. Al desconectar la bateria se reinicia


Arriba
 Perfil   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios registrados: Baidu [Spider], Bing [Bot], brianano, elgato, Google [Bot], leogattas


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España